Forum wieder offen, Probleme?

Mischa

Administrator
Mitarbeiter
Moderatorin
10. November 2004
16.602
1.839
113
59
Bietigheim-B.
www.Schnullerfamilie.de
Wir mussten heute ziemlich viele Tabellen updaten um ein Sicherheitsloch in der Software zu schliessen. Solltet ihr heute (Donnerstag 14.45) Probleme feststellen die vorher nicht bestanden bitte hier melden.

Danke Mischa
 

Heidi

coole Mama
14. Dezember 2003
9.219
1.426
113
52
AW: Forum wieder offe, Probleme?

Ich melde mich mal.
Ich sehe statt der Banner nur noch Kreuze.

Liebe Grüsse, Heidi
 

Heidi

coole Mama
14. Dezember 2003
9.219
1.426
113
52
AW: Forum wieder offe, Probleme?

.......sorry, jetzt ist wieder ok.


denkt ja nicht, ich sammle Beitrage


:weghier:
 

Olivers-Mama

Desperate Housewive
21. November 2002
3.211
18
38
47
Nähe DD
AW: Forum wieder offe, Probleme?

Hallo Mischa,
ich hatte ja mein Problem schon in "Doofe technik" geschildert, hab da ber leider keine Antwort bekommen.
Und zwar kann ich keine Smilies setzen und keine Absätze machen...

Moment mal.......:)....huch, die Smilies gehen ja wieder:bravo:.

Also schieb ich das mal auf dein Gebastel??

Würde trotzdem gern wissen wollen, ob ich die einige mit diesem Problem war.

Ansonsten ist mir nix aufgefallen:winke:
 

Isabella

Schneller Klickfinger
29. Mai 2004
1.216
0
36
50
NRW
AW: Forum wieder offe, Probleme?

:winke: Egal was Du gemacht hast und ob es Probleme gab. Wäre mir alles egal gewessen (wenn ich denn on gewesen wäre, gestern;) )

Meine Startseite passt nämlich wieder auf den Bildschirm :bravo: .

Danke sehr.....

LG
Tanja
 
N

ninasun

AW: Forum wieder offe, Probleme?

hallomischa,

wollte gerade in einem beitrag von mir photos reinladen, habs auch gestern zweimal probiert, es ging aber nicht bzw geht noch nicht.

jetzt hab ich eine antwort bekommen, dass irgendwas sein kann mit deaktivierung oder ähnliches, bin ich deaktiviert oder ist es ein technisches problem!?

kannst du mir bitte helfen?

vielen dank,
nina