Forum...

Dieses Thema im Forum "Kaffeeklatsch" wurde erstellt von nessa, 7. März 2010.

  1. nessa

    nessa Gehört zum Inventar

    Registriert seit:
    2. Juli 2007
    Beiträge:
    2.153
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Erftstadt
    Die Seiten dauern bei mir länger um sich auf zu bauen... hat gerade noch jemand das Problem??
     
  2. Melly

    Melly Husch Puscheli

    Registriert seit:
    30. Dezember 2008
    Beiträge:
    5.690
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    AW: Forum...

    Jap hier ist es auch so:winke:
     
  3. mone

    mone Kamikazemuddern

    Registriert seit:
    15. August 2008
    Beiträge:
    12.483
    Zustimmungen:
    15
    Punkte für Erfolge:
    38
    Ort:
    Koblenz
    AW: Forum...

    :jaja: , den ganzen tag schon...
     
  4. finchen2000

    finchen2000 Gehört zum Inventar

    Registriert seit:
    28. Juli 2005
    Beiträge:
    5.332
    Zustimmungen:
    24
    Punkte für Erfolge:
    38
    AW: Forum...

    :winke:

    hier auch...:bruddel: ;)

    LG
    Heike
     
  5. Nike

    Nike Flying Googlemuckel

    Registriert seit:
    25. März 2005
    Beiträge:
    4.721
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Nordseeküste
    AW: Forum...

    geteiltes Leid ist halbes Leid :hahaha:
     
  6. nessa

    nessa Gehört zum Inventar

    Registriert seit:
    2. Juli 2007
    Beiträge:
    2.153
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Erftstadt
    AW: Forum...


    Na dann kann`s ja nur besser werden :):bravo:
     
  7. Genoveva

    Genoveva Lynchtante

    Registriert seit:
    29. Oktober 2006
    Beiträge:
    3.375
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    auf dem Land nebenan
    AW: Forum...

    Ja hier auch!
    gestern teilweise schon :umfall:
     
  8. Glace

    Glace nächtliche Muse

    Registriert seit:
    9. April 2005
    Beiträge:
    12.221
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Unna
    AW: Forum...

    Ohh ja, ich dachte schon es läge anmeiner Leitung oder so.
    Is ja wie bei nem 56K Modem :hahaha: :-D



    LG Katja
     

Diese Seite empfehlen

Die Seite wird geladen...