Kann keine Anlagen öffnen

Dieses Thema im Forum "Ratgeber" wurde erstellt von Idefix, 22. Oktober 2005.

  1. Idefix

    Idefix Gehört zum Inventar

    Registriert seit:
    9. April 2005
    Beiträge:
    3.877
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Hallo!!

    Ich habe ein Problem mit meinem Outlook Express.
    Ich kann keine Anlagen öffnen.

    Immer wenn eine Mail mit Anlagen kommt, schreibt mir das Programm:

    "Outlook Express hat die nicht sicheren Anlagen gelöscht"

    Dabei handelt es sich um sichere Anlagen. Die eine kam von meinem Vater, die andere von meiner Freundin in H.

    Ist das eine Einstellungssache, oder bin ich nur zu blöde, die aufzumachen??

    Bütte, Bütte brache Hilfe :p

    Liebe Grüße,
     
  2. Jacqueline

    Jacqueline Ohneha mit der Lizenz zum Löschen
    Mitarbeiter Moderatorin

    Registriert seit:
    20. April 2003
    Beiträge:
    8.398
    Zustimmungen:
    25
    Punkte für Erfolge:
    48
    Ort:
    Aargau, Schweiz
    Homepage:
    Hallo Diana,

    das ist eine Einstellungssache.

    Geh mal auf:
    Extras =>Optionen => Sicherheit => und dann nimmst Du das Häkchen raus bei "Speichern und Öffnen von Anlagen, die möglicherweise einen Virus enthalten, nicht zulassen".

    Danach kannst Du alle Anhänge wieder öffnen - aber Vorsicht, auch die nicht so netten ;) Du solltest also wissen, was Du tust, oder noch besser einen vernünftigen Virenscanner installiert haben :bissig:

    Liebe Grüsse, Jacqueline
     
  3. Idefix

    Idefix Gehört zum Inventar

    Registriert seit:
    9. April 2005
    Beiträge:
    3.877
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    :p
    Juhuu!!
    Es hat geklappt.
    Vielen Dank.

    :bravo:
     

Diese Seite empfehlen

Die Seite wird geladen...