Habt ihr auch Probleme mit dem Forum?

Dieses Thema im Forum "Kaffeeklatsch" wurde erstellt von wauzi, 20. März 2012.

  1. wauzi

    wauzi Gehört zum Inventar

    Registriert seit:
    8. August 2004
    Beiträge:
    2.111
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Overath
    Oder liegt es vielleicht an meinem PC?

    Es geht schon beim Anmelden los. Ich gebe meinen Namen und mein Passwort ein un dann lädt es schon ewig. nach einger zeit bekomme ich folgende Meldung: Fehler: Netzwerk-Zeitüberschreitung
    Der Server unter www.schnullerfamilie.de braucht zu lange, um eine Antwort zu senden.


    Das kommt auch bei jeden Thread, den ich öffne. Bin schon etwas genervt davon.
     
  2. Laelie

    Laelie Gehört zum Inventar

    Registriert seit:
    3. Dezember 2009
    Beiträge:
    2.090
    Zustimmungen:
    1
    Punkte für Erfolge:
    38
    Ort:
    Niedersachsen
    AW: Habt ihr auch Probleme mit dem Forum?

    Ich habe keine Probleme.
     
  3. Tigerentchen2110

    Tigerentchen2110 Rollige Erbse

    Registriert seit:
    25. Februar 2011
    Beiträge:
    4.851
    Zustimmungen:
    4
    Punkte für Erfolge:
    38
    AW: Habt ihr auch Probleme mit dem Forum?

    nee ich auch nicht.
     
  4. enna1009

    enna1009 Gehört zum Inventar

    Registriert seit:
    13. Januar 2012
    Beiträge:
    2.807
    Zustimmungen:
    49
    Punkte für Erfolge:
    48
    Ort:
    Sachsen-Anhalt
    AW: Habt ihr auch Probleme mit dem Forum?

    Bei mir klappt auch alles ohne Probleme.
     
  5. Mischa

    Mischa Gehört zum Inventar
    Mitarbeiter Moderatorin

    Registriert seit:
    10. November 2004
    Beiträge:
    15.418
    Zustimmungen:
    233
    Punkte für Erfolge:
    63
    Ort:
    Bietigheim-B.
    Homepage:
    AW: Habt ihr auch Probleme mit dem Forum?

    Irgendwie passiert das vereinzelt immer wieder mal. Eine richtige Erklärung habe ich auch nicht, zumal es bei mir noch nie aufgetreten ist. Welchen Browser benutzt Du? Seit wann tritt das Problem auf?

    Du kannst mir auch schreiben wenn es hier nicht klappt. Einfach Mail an sfam at ideenwerk punkt de
     
  6. Mischa

    Mischa Gehört zum Inventar
    Mitarbeiter Moderatorin

    Registriert seit:
    10. November 2004
    Beiträge:
    15.418
    Zustimmungen:
    233
    Punkte für Erfolge:
    63
    Ort:
    Bietigheim-B.
    Homepage:
    AW: Habt ihr auch Probleme mit dem Forum?

    So zuerst einmal besteht das Problem noch, ich habe etwas bei Dir geändert.

    Wenn man die Cookies löscht, darf auf gar keinen Fall noch ein Tab oder Fenster mit Schnullerfamilie offen sein.

    Hast Du die Möglichkeit es mit einem anderen Browser auf Deinem Rechner zu probieren.

    Hast Du die Möglichkeit es mit einem anderen Rechner in eurem Haushalt zu probieren.

    Surfst Du über O2?


    Gespannte Grüße
    Mischa
     

Diese Seite empfehlen

Die Seite wird geladen...