Gab es heute ein Ausfall des Forums?

Dieses Thema im Forum "Kaffeeklatsch" wurde erstellt von Mischa, 15. März 2010.

  1. Mischa

    Mischa Gehört zum Inventar
    Mitarbeiter Moderatorin

    Registriert seit:
    10. November 2004
    Beiträge:
    15.418
    Zustimmungen:
    233
    Punkte für Erfolge:
    63
    Ort:
    Bietigheim-B.
    Homepage:
    Helft mir mal, ist heute das Forum zeitweise "weg" gewesen?
     
  2. Nats

    Nats Jupheidi

    Registriert seit:
    13. Mai 2004
    Beiträge:
    12.027
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    AW: Gab es heute ein Ausfall des Forums?

    Hab nix gemerkt :winke:
     
  3. Mullemaus

    Mullemaus Chatluder

    Registriert seit:
    20. März 2003
    Beiträge:
    3.885
    Zustimmungen:
    4
    Punkte für Erfolge:
    38
    AW: Gab es heute ein Ausfall des Forums?

    Heut am späten Vormittag war mal etwas längere Ladezeit, aber keine Fehlermeldung.

    LG,
    Mullemaus
     
  4. mama yasmin

    mama yasmin Familienmitglied

    Registriert seit:
    17. Oktober 2008
    Beiträge:
    598
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ort:
    Ba-Wü
    AW: Gab es heute ein Ausfall des Forums?

    :winke: ne war ganz normal.
     
  5. Bianca

    Bianca Gehört zum Inventar

    Registriert seit:
    21. September 2007
    Beiträge:
    18.068
    Zustimmungen:
    1
    Punkte für Erfolge:
    38
    AW: Gab es heute ein Ausfall des Forums?

    :winke:

    Mein PC spinnt zur Zeit eh öfter, ich dachte das war viell. nur bei mir. :)

    Gestern abend hatte ich es schon dass ich zu Google "umgeleitet" wurde wenn ich eigentlich hierher wollte. :verdutz:

    Heute dann wieder das Problem (aber nur manchmal), dann kam irgendeine Avatar-Sammlung Seite oder sowas. :???:

    Manchmal kam ich dann rein, dann sah das Forum ganz komisch aus, andere Schrift, teilweise Farbe weg. Kurz drauf gings dann aber wieder.
     
  6. Silvia

    Silvia Showtalent

    Registriert seit:
    23. Februar 2003
    Beiträge:
    11.076
    Zustimmungen:
    3
    Punkte für Erfolge:
    38
    AW: Gab es heute ein Ausfall des Forums?

    Eben war der Server bei mir ein paar Miunten überlastet :winke:
     
  7. Elchen

    Elchen Aufraffbremse

    Registriert seit:
    10. September 2007
    Beiträge:
    13.327
    Zustimmungen:
    17
    Punkte für Erfolge:
    38
    Ort:
    NRW-Wildberg
    AW: Gab es heute ein Ausfall des Forums?

    so war es bei mir eben auch!:winke:
     
  8. lena_2312

    lena_2312 Fotoholic

    Registriert seit:
    12. Mai 2005
    Beiträge:
    21.279
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Burgstädt
    AW: Gab es heute ein Ausfall des Forums?

    bei mir auch :winke:
     

Diese Seite empfehlen

Die Seite wird geladen...