Forum wieder offen, Probleme?

Dieses Thema im Forum "Kaffeeklatsch" wurde erstellt von Mischa, 9. November 2006.

  1. Mischa

    Mischa Gehört zum Inventar
    Mitarbeiter Moderatorin

    Registriert seit:
    10. November 2004
    Beiträge:
    15.418
    Zustimmungen:
    233
    Punkte für Erfolge:
    63
    Ort:
    Bietigheim-B.
    Homepage:
    Wir mussten heute ziemlich viele Tabellen updaten um ein Sicherheitsloch in der Software zu schliessen. Solltet ihr heute (Donnerstag 14.45) Probleme feststellen die vorher nicht bestanden bitte hier melden.

    Danke Mischa
     
  2. Heidi

    Heidi coole Mama

    Registriert seit:
    14. Dezember 2003
    Beiträge:
    8.417
    Zustimmungen:
    1
    Punkte für Erfolge:
    38
    Ort:
    bin schon richtig hier
    AW: Forum wieder offe, Probleme?

    Ich melde mich mal.
    Ich sehe statt der Banner nur noch Kreuze.

    Liebe Grüsse, Heidi
     
  3. Heidi

    Heidi coole Mama

    Registriert seit:
    14. Dezember 2003
    Beiträge:
    8.417
    Zustimmungen:
    1
    Punkte für Erfolge:
    38
    Ort:
    bin schon richtig hier
    AW: Forum wieder offe, Probleme?

    .......sorry, jetzt ist wieder ok.


    denkt ja nicht, ich sammle Beitrage


    :weghier:
     
  4. Olivers-Mama

    Olivers-Mama Desperate Housewive

    Registriert seit:
    21. November 2002
    Beiträge:
    3.174
    Zustimmungen:
    3
    Punkte für Erfolge:
    38
    Ort:
    Nähe DD
    AW: Forum wieder offe, Probleme?

    Hallo Mischa,
    ich hatte ja mein Problem schon in "Doofe technik" geschildert, hab da ber leider keine Antwort bekommen.
    Und zwar kann ich keine Smilies setzen und keine Absätze machen...

    Moment mal.......:)....huch, die Smilies gehen ja wieder:bravo:.

    Also schieb ich das mal auf dein Gebastel??

    Würde trotzdem gern wissen wollen, ob ich die einige mit diesem Problem war.

    Ansonsten ist mir nix aufgefallen:winke:
     
  5. Mischa

    Mischa Gehört zum Inventar
    Mitarbeiter Moderatorin

    Registriert seit:
    10. November 2004
    Beiträge:
    15.418
    Zustimmungen:
    233
    Punkte für Erfolge:
    63
    Ort:
    Bietigheim-B.
    Homepage:
    AW: Forum wieder offe, Probleme?

    Eher nicht. Es sind aber mehrere kleine Fehler in der Software gleich mit behoben worden. Vielleicht wirkt es sich auch auf deinen Rechner aus. Ansonsten ist mir das schleierhaft.
     
  6. Isabella

    Isabella Schneller Klickfinger

    Registriert seit:
    29. Mai 2004
    Beiträge:
    1.217
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    NRW
    AW: Forum wieder offe, Probleme?

    :winke: Egal was Du gemacht hast und ob es Probleme gab. Wäre mir alles egal gewessen (wenn ich denn on gewesen wäre, gestern;) )

    Meine Startseite passt nämlich wieder auf den Bildschirm :bravo: .

    Danke sehr.....

    LG
    Tanja
     
  7. AW: Forum wieder offe, Probleme?

    hallomischa,

    wollte gerade in einem beitrag von mir photos reinladen, habs auch gestern zweimal probiert, es ging aber nicht bzw geht noch nicht.

    jetzt hab ich eine antwort bekommen, dass irgendwas sein kann mit deaktivierung oder ähnliches, bin ich deaktiviert oder ist es ein technisches problem!?

    kannst du mir bitte helfen?

    vielen dank,
    nina
     
  8. Mischa

    Mischa Gehört zum Inventar
    Mitarbeiter Moderatorin

    Registriert seit:
    10. November 2004
    Beiträge:
    15.418
    Zustimmungen:
    233
    Punkte für Erfolge:
    63
    Ort:
    Bietigheim-B.
    Homepage:
    AW: Forum wieder offe, Probleme?

    Ah Danke, techn. Problem. Ich schau heute Abend danach :winke:
     

Diese Seite empfehlen

Die Seite wird geladen...