Forum - sieht das bei Euch auch so merkwürdig aus?

Dieses Thema im Forum "Kaffeeklatsch" wurde erstellt von ConnyP, 12. Mai 2010.

  1. ConnyP

    ConnyP Die Harmlose

    Registriert seit:
    6. März 2003
    Beiträge:
    9.236
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Wiesbaden
    Zu Hülf! Gaaanz viele Buttons sind weg, ich kann auf Beiträge nur noch "direkt antworten" und es ist nichts mehr in der Reihe. Hat das noch wer?
     
  2. finchen2000

    finchen2000 Gehört zum Inventar

    Registriert seit:
    28. Juli 2005
    Beiträge:
    5.343
    Zustimmungen:
    25
    Punkte für Erfolge:
    48
    AW: Forum - sieht das bei Euch auch so merkwürdig aus?

    Genau!

    Und vor dem Beitrag, auf den ich grad geantwortet habe steht,
    dass ich das zuletzt am 12.05.10 getan habe..

    Merkwürdig

    LG
    Heike
     
  3. ConnyP

    ConnyP Die Harmlose

    Registriert seit:
    6. März 2003
    Beiträge:
    9.236
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Wiesbaden
    AW: Forum - sieht das bei Euch auch so merkwürdig aus?

    Beruhigend :winke:

    Dann liegts nicht an unserem PC :jaja:

    Also abwarten, was Mischa und Konsorten wieder planen für uns :hahaha:
     
  4. Danielle

    Danielle allerweltbeste Wichtelfee und Opas Hosenscheisser

    Registriert seit:
    13. Januar 2004
    Beiträge:
    9.251
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Unterfranken
    AW: Forum - sieht das bei Euch auch so merkwürdig aus?

    Bei mir ist alles wie immer..

    :winke:
     
  5. Birgit.74

    Birgit.74 Sushifee

    Registriert seit:
    18. Januar 2008
    Beiträge:
    12.877
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Der wilde, wilde Westen fängt gleich hinter Hambur
    AW: Forum - sieht das bei Euch auch so merkwürdig aus?

    Bei mir sah es auch ganz komisch aus :jaja:

    Nachdem ich einmal neu gestartet habe, ist nun wieder alles gut !
     
  6. ConnyP

    ConnyP Die Harmlose

    Registriert seit:
    6. März 2003
    Beiträge:
    9.236
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Wiesbaden
    AW: Forum - sieht das bei Euch auch so merkwürdig aus?

    Leider hat neu starten, sowie abmelden und Cookies löschen nichts genützt :ochne:
     
  7. N.i.c.o.l.e

    N.i.c.o.l.e Buchdealer

    Registriert seit:
    1. März 2006
    Beiträge:
    10.438
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    auf'm Land
    AW: Forum - sieht das bei Euch auch so merkwürdig aus?

    Am Läppi über Mozilla geht bei mir garnichts (Ladefehler) und am Handy mit Safari geht es aber mir fehlen die meisten Button.:???:
     
  8. Bärbel

    Bärbel bringt es auf den Punkt.

    Registriert seit:
    18. Juli 2003
    Beiträge:
    4.157
    Zustimmungen:
    11
    Punkte für Erfolge:
    38
    AW: Forum - sieht das bei Euch auch so merkwürdig aus?

    bei mir ist alles ganz normal

    lg
    Bärbel
     

Diese Seite empfehlen

Die Seite wird geladen...