Alfons Abenteuer Mathematik Klasse 4

Dieses Thema im Forum "Kaffeeklatsch" wurde erstellt von Familienbande72, 5. August 2006.

  1. kennt das jemand?

    vanessa hat das noch zum geburtstag bekommen und jetzt steht da hinten drauf:

    systemanforderung:

    windows 95,98, NT4, 2000

    ab 32 mb ram

    usw.

    jetzt habe ich gesagt, das sie das unter xp, so wie wir es haben gar nicht machen kann.

    oder sehe ich das jetzt falsch?


    lg kristin
     
  2. Juli

    Juli Gehört zum Inventar

    Registriert seit:
    8. Mai 2005
    Beiträge:
    6.947
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Im Hafen..... ;-)
    AW: Alfons Abenteuer Mathematik Klasse 4

    Huhu,

    ich glaube das sind die Mindestanforderungen, die auf jeden Fall vorhanden sein müssen!

    Ich denke das ihr das Problemlos installieren könnt! Hier habe ich ein paar Infos dazu bekommen! Also rein damit und los gehts!

    Liebe Grüße
    Juli
     
    #2 Juli, 5. August 2006
    Zuletzt bearbeitet: 5. August 2006
  3. AW: Alfons Abenteuer Mathematik Klasse 4

    dankeschön, da bin ich aber beruhigt

    lg kristin
     

Diese Seite empfehlen

Die Seite wird geladen...